Jump to content


Problem


5 replies to this topic

#1 Luigi

Luigi

  • Eurobricks Masterbuilder - TAWT


    Posts: 149
    Joined: 05-February 04
    Member: 6

Posted 30 July 2004 - 07:10 PM

There is a little "log" problem. When we are on http://www.eurobricks.com/forum and we try to log in (even with the right pass) we are yet log as Guest, i have to go with this link http://eurobricks.ho...forum/index.php to register correctly ....

#2 ApophisV

ApophisV

  • The Phoenix


    Posts: 3773
    Joined: 12-April 04
    Member: 14

Posted 30 July 2004 - 11:28 PM

hm... i just logged in a few minutes ago and everything worked well...  :blink:

#3 DoubleT

DoubleT

  • The Joke Hunter


    Posts: 4833
    Joined: 28-January 04
    Member: 3
    Country: Denmark

Posted 31 July 2004 - 12:12 AM

Hmm maybe server had an problem..
DoubleT, Co-Creator of EuroBricks.com & BrickHorizon.com

A Joker I Am

#4 Jipay

Jipay

  • Steve Wet


    Posts: 8388607
    Joined: 27-January 04
    Member: 1
    Country: France

Posted 31 July 2004 - 10:05 AM

No it's just about cookie gestion...
I'll put the old link from the frontpage, just in case

#5 Master of jedi academy!

Master of jedi academy!

  • Little Troll


    Posts: 153
    Joined: 21-June 04
    Member: 69

Posted 01 August 2004 - 04:49 PM

I can't log in, but now  (y)

#6 Jipay

Jipay

  • Steve Wet


    Posts: 8388607
    Joined: 27-January 04
    Member: 1
    Country: France

Posted 01 August 2004 - 08:28 PM

The bug has been fixed  :glasses:



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users